Jump to content

Was ist denn jetzt schon wieder mit dem Chat??


Explorer

Recommended Posts

Kann mal jemand einem Chat-Dummie, bei dem der gesch****** XChat immer noch nicht funzt, erklären, wieso er über http://www.kath.de/chat nicht mehr in eben jenen Chat reinkommt?

 

BITTE! Ich dreh nochmal durch mit dem Scheißteil!

Link to comment
Share on other sites

Halllo Explorer,

 

bei mir geht das Applet....

 

Zieh Dir doch mal eine neue Version der Java Virtual Machine von sun und bind die in den Explorer ein (also den IE mein ich jetz )

 

Viele Grüße,

 

Johannes

 

 

 

(Geändert von Tachy um 23:41 - 14.August.2002)

Link to comment
Share on other sites


Zitat von EXPLORER am 23:28 - 14.August.2002

Kann mal jemand einem Chat-Dummie, bei dem der gesch****** XChat immer noch nicht funzt, erklären, wieso er über
nicht mehr in eben jenen Chat reinkommt?

 

BITTE! Ich dreh nochmal durch mit dem Scheißteil!


 

Danke. Ich habe leider meine Glaskugel gerade nicht zur Hand.

Link to comment
Share on other sites


Zitat von lissie am 23:35 - 14.August.2002

Wer issn grad alles da?


 

ich ;)

Link to comment
Share on other sites

Also, ich klick oben auf "Chat".

Dann gib ich ganz brav ein "Nick: Exi83... Channel: #kath"

 

Dann kommt "Error Connecting to chat.lanos.org:0 Connection refused"

?????????????

Link to comment
Share on other sites

Gut, hab' ich jetzt auch versucht. Es funzt aber immer noch nicht.

Ich möchte doch so gerne mit euch reden...*Schnief*

Link to comment
Share on other sites

Also wenn ich vom Forum aus chatte gebe ich eigentlich zunachst einmal gar nichts ein. Ich warte,bis alles runtergelaufen ist,und dann erst wenn ich im Chatroom bin,(zunächst als Gast)

gebe ich meinen Namen ein.

Link to comment
Share on other sites

Wieso geht die chatanzeige nicht?, das geht doch gar nicht, dass so etwas von alleine kaputt geht, es sei denn man hat zu wenig Arbeit und hilft nach

Link to comment
Share on other sites

Also, bei mir funktioniert es auch, zumindest so, wie Moni es beschrieben hat.

Okay, ich gebe zu, diese Information ist für dich, Explorer, vermutlich nicht sonderlich hilfreich. Deshalb bloß: Ätsch!

Link to comment
Share on other sites

Hallo Explorer,

 

wenn bei Dir weder der Javachat noch Xchat funktionieren, dann wird das Problem wohl irgendwo auf Deiner Seite liegen.

 

Gruß

Stefan

Link to comment
Share on other sites


Zitat von Moni am 15:43 - 15.August.2002

Also wenn ich vom Forum aus chatte gebe ich eigentlich zunachst einmal gar nichts ein. Ich warte,bis alles runtergelaufen ist,und dann erst wenn ich im Chatroom bin,(zunächst als Gast)

gebe ich meinen Namen ein.


 

Ich starte vom Forum aus. Lasse alles runterlaufen. Loading 20%... 100%

 

dann, folgendes Fenster:

"Your nickname: _________________

Your email adress: ______________

Join Channel: ___________________"

 

Weiter passiert nix. Drunter steht dann "Please specify a nick!"

 

Specify ich den als Exi83 kommt "Error Connecting to chat.lanos.org:0 Connection refused" und nix geht mehr

Link to comment
Share on other sites

Hallo Explorer,

 

nutzt Du zufällig Netscape 4.x? Mit dem habe ich eben die selbe Fehlermeldung erhalten.

 

Gruß

Stefan

Link to comment
Share on other sites

Lieber Explorer

 

Tja,dieses Fenster,das du beschreibst,das kommt bei mir gar nicht.Das ist ja blöde.

Irgendwas stimmt da bei dir nicht.

Link to comment
Share on other sites


Zitat von IRA am 16:22 - 15.August.2002

Boah, Exi, jetzt mußt Du Dir schon von einer Frau erklären lassen "wie es geht" , schäm Dich

 

Mach Dir keine Sorgen, Du römisch katholisches Jungmännlein. Dir wird auch mal eine erfahrene Frau zeigen, wie's geht.

Link to comment
Share on other sites

Franciscus non papa


Zitat von IRA am 15:22 - 15.August.2002

Boah, Exi, jetzt mußt Du Dir schon von einer Frau erklären lassen "wie es geht" , schäm Dich


 

na du kleiner macho,

 

frustriert, weil dir keine frau zeigt, wie es geht????

 

:-))))

Link to comment
Share on other sites

klasse  franz -josef;);)

Link to comment
Share on other sites


Zitat von Stefan am 16:19 - 15.August.2002

Hallo Explorer,

 

nutzt Du zufällig Netscape 4.x? Mit dem habe ich eben die selbe Fehlermeldung erhalten.


 

Netscape 4.5

 

Ich hab'Ä eh vor, auf den Explorer umzusteigen

Link to comment
Share on other sites

Das hättest Du aber gleich schreiben können, dass Du veraltete Software benutzt. Und wir orakeln hier rum, woran es liegen könnte... tststs... die Jugend :(

Link to comment
Share on other sites


Zitat von Stefan am 17:36 - 15.August.2002

Das hättest Du aber gleich schreiben können, dass Du veraltete Software benutzt. Und wir orakeln hier rum, woran es liegen könnte... tststs... die Jugend


 

Was heißt hier "veraltet"? Ich trenn mich eben ungern von bewährtem, das ich endlich kapiert habe...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...