Jump to content

Zugangsprobleme


Guest Juergen
 Share

Recommended Posts

Guest Juergen

Hattet ihr heute auch Probleme auf diese Seite kommen?

 

Im Moment scheinen eine Reihe von Internetseiten nicht erreichbar zu sein. - Nicht nur von Anwendern, auch Provider u.ä. sind nicht erreichbar, z.B. www.puretec.de

Link to comment
Share on other sites

Hattet ihr heute auch Probleme auf diese Seite kommen?

Keine Probleme, weder noch,

aber man soll ja den Tag nicht vor dem Abend loben.

:blink:

Edited by pedrino
Link to comment
Share on other sites

Hattet ihr heute auch Probleme auf diese Seite kommen?

Ich habe seit dem Umzug immer wieder mal ganz kurze Ladestops. Es wird dann ca 30 sek lang immer nur eine leere Seite geladen. Das Problem habe ich aber nur auf kath.de, wenn ich Vergleichsproben auf anderen Seiten mache, funktionieren die immer wie am Schnürchen.

 

Ich wollte das hier auch schon ansprechen. Aber man kann noch ganz gut damit leben, solange die Aussetzer nicht häufiger als einmal pro Tag sind und nicht länger als eine Minute dauern.

Link to comment
Share on other sites

Hattet ihr heute auch Probleme auf diese Seite kommen?

Ich habe seit dem Umzug immer wieder mal ganz kurze Ladestops. Es wird dann ca 30 sek lang immer nur eine leere Seite geladen. Das Problem habe ich aber nur auf kath.de, wenn ich Vergleichsproben auf anderen Seiten mache, funktionieren die immer wie am Schnürchen.

 

Ich wollte das hier auch schon ansprechen. Aber man kann noch ganz gut damit leben, solange die Aussetzer nicht häufiger als einmal pro Tag sind und nicht länger als eine Minute dauern.

Moin,

 

das ist eine relativ allgemeine Fehlerbeschreibung. Um dem nachgehen zu koennen, falls ueberhaupt von unserer Seite aus moeglich, muesste ich wissen, welchen Provider Du benutzt, wann das auftritt, welchen Browser ... am besten, Du schreibst Du das naechste Mal, wenn es vorkommt, Deine aktuelle IP Adresse und die Uhrzeit auf, dann kann ich in die Logs schauen.

 

so long

Henning

Link to comment
Share on other sites

Hattet ihr heute auch Probleme auf diese Seite kommen?

Keine Probleme, weder noch,

aber man soll ja den Tag nicht vor dem Abend loben.

:blink:

So ist es.

 

Seit 18.30 Uhr erhalte ich keine E.Mails (meine Newsletters) mehr.

Link to comment
Share on other sites

Hattet ihr heute auch Probleme auf diese Seite kommen?

Ich habe seit dem Umzug immer wieder mal ganz kurze Ladestops. Es wird dann ca 30 sek lang immer nur eine leere Seite geladen. Das Problem habe ich aber nur auf kath.de, wenn ich Vergleichsproben auf anderen Seiten mache, funktionieren die immer wie am Schnürchen.

 

Ich wollte das hier auch schon ansprechen. Aber man kann noch ganz gut damit leben, solange die Aussetzer nicht häufiger als einmal pro Tag sind und nicht länger als eine Minute dauern.

Moin,

 

das ist eine relativ allgemeine Fehlerbeschreibung. Um dem nachgehen zu koennen, falls ueberhaupt von unserer Seite aus moeglich, muesste ich wissen, welchen Provider Du benutzt, wann das auftritt, welchen Browser ... am besten, Du schreibst Du das naechste Mal, wenn es vorkommt, Deine aktuelle IP Adresse und die Uhrzeit auf, dann kann ich in die Logs schauen.

 

so long

Henning

Mach ich, Henning. Aber solange nur ich davon betroffen bin, scheint es sich ja nicht um ein Problem des kath-servers zu handeln. Vermutlich mal wieder irgendsoeine Mac-Kalamität! :blink:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...