Jump to content

Ausfall


Elrond
 Share

Recommended Posts

Moin,

 

heute war zwischen 18:40 und 23:20 das Forum nicht erreichbar. Jetzt sollte es wieder gehen.

 

Frage an die, die um 18:40 Uhr hier waren. War der Ausfall sofort und komplett oder hat es sich angekuendigt (langsamer geworden o.ae.)?

 

so long

Elrond

Link to comment
Share on other sites

Also bei mir ging zwischendurch,beim Seiten umblättern,alles in Zeitlupe

hin und wieder,hat es funktioniert,und dann plötzlich benötigte ich oft drei Minuten für eine Seite zur anderen

Link to comment
Share on other sites

Bei mir wras auch so: Wahnsinnig lange Ladezeiten. Dann ging gar nichts mehr und ich hatte endlich mal Zeit, wichtige Dinge zu erledigen. :blink:

 

 

Bitte öfter um Ausfall! :P

Link to comment
Share on other sites

Habt Ihr zufaellig eine ungefaehre Ahnung, wann das war?

 

so long

elrond

Link to comment
Share on other sites

Aufgefallen ist mir das schon am frühen Nachmittag.

So gegen 15.00-oder so ähnlich

Vieleicht auch etwas später

Link to comment
Share on other sites

Da fällt mir noch etwas auf,

 

Die :Heutigen 10 Top Poster,gingen bei mir gar nicht.oder ich habe einfach den Vorgang abgebrochen,weil es mir zu lange dauerte,bis die Seite endlich mal da war

Link to comment
Share on other sites

Wurde auch bei mir immer langsamer bis dann garnichts mehr ging. Die Zeit weiß ich leider nicht mehr, ging am nachmittag los.. ich dachte schon, es wäre die übliche abendliche Macke, mit der ich schon seit Tagen zu kämpfen habe.

Link to comment
Share on other sites

Der Messenger funktioniert bei mir im Moment nicht. Ich bekomme nur eine leere Seite und der Browser zeigt an, dass alle Daten geladen wurden.

 

An diejenigen, die gerade auf Antworten von mir warten: Ich werde es immer mal wieder versuchen.

Link to comment
Share on other sites

Also irgendwes stimmt mit dem Forum gerade nicht.

 

Jede dritte Seite die ich anklicke,erscheint nur als weisse Fläche.

Auf meine PMs kann ich momentan nicht zugreifen,weil ich dort das selbe Problem habe.

 

Hat noch jemand Schwierigkeiten?

Link to comment
Share on other sites

Immerhin sind 10 Leute im Status "validating". Außerdem habe ich seit drei Wochen (oder so) keine mail mehr bekommen "Beitrag einem Moderator melden". Klemmt die e-mail-Funktion des Forums wieder?

Link to comment
Share on other sites

Immerhin sind 10 Leute im Status "validating". Außerdem habe ich seit drei Wochen (oder so) keine mail mehr bekommen "Beitrag einem Moderator melden". Klemmt die e-mail-Funktion des Forums wieder?

Also, für die Arena hab ich immer mal wieder was bekommen...

Link to comment
Share on other sites

Die Anzeige "Neuestes Mitglied scheint nicht zu stimmen:

Neuestes Mitglied: karolin

Oder haben sich seit dem 18.7. keine User mehr angemeldet?

Karolin hatte sich am 18.7. angemeldet aber den Bestätigungslink nicht angeklickt und im chat beklagte sie, dass sie keine Beiträge schreiben könne.

Nach Nachfrage bei Henning hatte sie den Link gesten aktiviert und deshalb wohl diese merkwürdige Erscheinung hier :blink:

 

Ellen

Link to comment
Share on other sites

Moin,

 

die Mailfunktion klappt soweit, das mit karolin das EL ja schon gesagt.

 

so long

Elrond

Link to comment
Share on other sites

die Mailfunktion klappt soweit

Es liegt wohl eher daran, dass F&A so ...uninteressant... geworden ist, dass es nix zu meckern gibt... :blink:

Link to comment
Share on other sites

doch, es gibt was zu melden - habe heute erst was bekommen ...

 

Vielen Dank an den Absender!

Edited by Lucia Hünermann
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...