Jump to content

Das Forum ist umgezogen


Elrond

Recommended Posts

Moin,

 

so, das Forum hat den Umzug soweit ich sehen kann ganz gut ueberstanden. Aber erfahrungsgemaess klappt es nie 100%, von daher bin ich fuer jede Rueckmeldung, Kritik u.ae. dankbar.

 

so long

Henning

 

 

Edit: Wollte den Titel berichtigen, ging aber leider nicht.

Ellen

Edited by Eifellady
Link to comment
Share on other sites

Also ich bin die ganze Zeit nicht ins Forum gekommen.

 

Da er schien immer eine Meldung auf englisch. Bis zwei uhr nachts habe ich es gestern versucht.

 

Heute morgen klappte es auch nicht.

 

Jetzt ist es das erste mal dass ich wieder ins Forum komme.

 

Die Seite Kath.de geht bei mir überhaupt nicht mehr.

Link to comment
Share on other sites

Also ich bin die ganze Zeit nicht ins Forum gekommen.

 

Da er schien immer eine Meldung auf englisch. Bis zwei uhr nachts habe ich es  gestern versucht.

 

Heute morgen klappte es auch nicht.

 

Jetzt ist es das erste mal dass ich wieder ins Forum komme.

 

Die Seite Kath.de geht bei mir überhaupt nicht mehr.

Hallo Moni,

 

auf's Forum komme ich wieder seit gestern Nacht ca. 22:20.

 

Ich war allerdings ziemlich alleine :blink:

 

Da funktionierte auch kath.de noch. Die Seite kriege ich im Moment allerdings auch nicht.

 

Liebe Grüße

 

Flo

Link to comment
Share on other sites

Über das Forum kath.de kommt man nicht ins Forum,da Kath.de nicht geht.

 

Es kommt die Meldung: Kath.de konnte nicht gefunden werden.

 

 

Ich hoffe,dass viele sich den Link vom Forum abgespeichert haben.

Link to comment
Share on other sites

Achja,und der Link zum Chat funktioniert nicht mehr vom Forum aus.

 

Habe ich gerade getestet

 

 

Nachtrag: Impressum geht auch nicht.

Edited by Moni
Link to comment
Share on other sites

Achja,und der Link zum Chat funktioniert nicht mehr vom Forum aus.

 

Habe ich gerade getestet

 

 

Nachtrag: Impressum geht auch nicht.

Hallo Moni,

 

der chat und das Impressum scheinen bei kath.de selber hinterlegt zu sein (zumindest kommt bei mir die Meldung: "www.kath.de hat den Verbindungsaufbau verweigert.")

 

Wahrscheinlich läuft das erst wieder, wenn kath.de wieder aktiv ist.

 

Kalender und Mitgliederliste hängen lt. Adresse an mykath.de und laufen :blink:

 

Liebe Grüße

 

Flo

Link to comment
Share on other sites

Oha. Also:

 

kath.de: In der Tat, der Server ist zur Zeit nicht per HTTP erreichbar. Ich bin auf der suche nach dem Problem.

 

mykath.de: Es kann sein, dass es 24h dauert, bis sich die Aenderungen im DNS herumgesprochen haben. Bis dahin kommt man u.U. noch auf den alten Server, der aber nicht mehr aktiv ist.

 

Es wundert mich, dass so viele Leute noch den alten Forum-Link nutzen und nicht forum.kath.de oder www.mykath.de. Die sind auf jeden Fall erreichbar, auch wenn kath.de selbst nicht erreichbar ist.

 

@Torsten: Siehst Du ein Sternchen neben Deinem Namen?

Link to comment
Share on other sites

8 Gäste, 8 Mitglieder 1 Anonyme Mitglieder

 

Also: mtoto, Nelly, Unentschlossener, Hot Bot, karolin, Elrond, Thomas Waschke, Claudia, lumi

 

Ich sehe Dich nicht Torsten

 

Gruß mtoto

Link to comment
Share on other sites

kath.de ist wieder erreichbar. Damit sollte ein Teil der User, die noch ueber kath.de kommen, wieder Zugang haben.

 

@Sina: Was heisst die Meldung und wer sagt das? Auf den ersten Blick wuerde ich sagen, er meckert, dass die IP Adresse nicht auf einen Namen aufloest, aber das tut sie. Beim alten Forum ging die Rueckwaertsaufloesung nicht.

 

@Torsten: Benutzt Du Cookies?

 

so long

Henning

Link to comment
Share on other sites

Also bei mir klappt jetzt Kath.de und Mykath wieder.Auch der Chat funktioniert jetzt wieder.

 

Ich gehe immer über Kath.de ins Forum,das erscheint mir sicherer.

Link to comment
Share on other sites

Guest Claudia

danke für Eure Mühe, Geduld, Zeit, Streß, Nerven, Geld, Unannehmlichkeiten, Bemühungen, Querelen, Antworten auf Fragen, und immer wieder Geduld, Geduld, Geduld...

 

Claudia

Link to comment
Share on other sites

Was meinst Du mit heimlich ? Soll ich mich da etwa anmelden nur weil ich mal reinlese ? Ist übrigens auch 4 Wochen her.

Link to comment
Share on other sites

Ich gehe immer über Kath.de ins Forum,das erscheint mir sicherer.

Moin,

 

Du bist mit www.mykath.de eher auf der sicheren Seite. Das Forum und kath.de sind jetzt vollkommen getrennt (unterschiedliche Rechner, externe DNS Server, unterschiedliche Netze ...), d.h. faellt eins aus, laeuft das andere unbehelligt weiter (um eben eine Situation wie die heute morgen zu vermeiden).

 

Das man von kath.de noch hierher kommt (also nicht mit dem Link, sondern mit forum.kath.de oder www.kath.de/cgi-bin/ikonboard) ist eher ein Bequemlichkeits-Feature fuer die Uebergangszeit gewesen, ich haette nicht gedacht, dass so viele das noch nutzen.

 

Als naechstes kommt das Update von InvisionBoard 1.2 auf 1.3, da gibt es noch ein paar Neuerungen ...

 

so long

Henning

Link to comment
Share on other sites

Danke Henning

 

Ich habe mir den Link Mykath jetzt mal zu meinen Favoriten abgespeichert.

Und Kath.de jetzt auch.

 

Übrigens nutzen diese Bequemlichkeit über Kath,de ins Forum zu gehen,die meisten,die ich kenne.

 

Gut,dass du das mal erwähnt hast.

 

lieben Gruss

Moni

Link to comment
Share on other sites

@ Elrond

 

Jetzt klappt's wieder mit dem anonymisieren. Ich musste dafür "nur" ein Image zurückspielen, bei dem ich hier im Forum nicht ausgeloggt war.

 

Egal, es geht wieder.

Link to comment
Share on other sites

Endlich geht es bei mir auch wieder- bis ca. 15 Uhr ging garnichts.

Erst jetzt bin ich wieder reingekommen.

Was mich nur wunderte war, dass ich zwar in der Mailbox bei mir Benachrichtungen über Beiträge bekam, aber nichts ins Forum.

Na ja, das ist ja zum Glück jetzt überstanden.

 

Von mir auch ein herzliches Danke an Rolf und Henning!

 

 

Viele Grüße

Ellen

Edited by Eifellady
Link to comment
Share on other sites

@Sina: Was heisst die Meldung und wer sagt das? Auf den ersten Blick wuerde ich sagen, er meckert, dass die IP Adresse nicht auf einen Namen aufloest, aber das tut sie. Beim alten Forum ging die Rueckwaertsaufloesung nicht.

Ich nehm mal an, Du meinst mit "Sina" mich...

 

Was das heißt, kann ich Dir auch nicht sagen. Ich dachte das weißt vielleicht Du... :blink:

 

Es ist eine Meldung vom Browser (Opera), daß er aus Sicherheitsgründen dieses Cookie aus dem angegebenen Grund nicht annimmt. Bisher hatte ich das nicht bei mykath.

 

Dabei habe ich in den Einstellungen gar keine Einschränkungen für das Annehmen von Cookies gemacht...

 

Danach heißt es übrigens: "Sie können den Seitenverantwortlichen bitten, eine IP-Adresse für die im Cookie angegebene Adresse anzulegen"...

:blink:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...